Suggestions / Comments

   

Editing Problems.

Post Reply New Post

Page 1 of 1

-LilyGurl-

IF-Rockerz

-LilyGurl-

Joined: 15 June 2009

Posts: 5543

Posted: 28 June 2010 at 8:05pm | IP Logged
I am unable to edit my post.
Whenever i try to edit a lot of codes show up.
That's very irrelevant for me as i have a CC/sig gallery & need to edit them often.
I PMed an admin & even mods but no help was given.
Is there anyway this could fixed.

And i don't have the color options & font size i use to have anymore.

PS. yes i posted this before but i wasn't very clear in there so i'm reposting this.

- Hena =]

Dear Guest, Being an unregistered member you are missing out on participating in the lively discussions happening on the topic "Editing Problems." in Suggestions / Comments forum. In addition you lose out on the fun interactions with fellow members and other member exclusive features that India-Forums has to offer. Join India's most popular discussion portal on Indian Entertainment. It's FREE and registration is effortless so JOIN NOW!

Ishan.

Moderator

Ishan.

BollyCurry Buzzer

Joined: 12 November 2007

Posts: 28492

Posted: 29 June 2010 at 4:09am | IP Logged
Maybe you are using Google Chrome which doesn't support WYSIWYG editor ! Try switching on to Firefox and I guess this should solve your problem ! :)

The following 1 member(s) liked the above post:

-LilyGurl-

baz786

IF-Sizzlerz

baz786

Joined: 15 March 2009

Posts: 13740

Posted: 29 June 2010 at 8:59am | IP Logged
Im facing same issue ishan
i use safari on my iphone
same codes come up
on my laptop its fine

i tried using opera mini on my iphone
but cnt access IF thru it

it doesnt let me log in

The following 1 member(s) liked the above post:

-LilyGurl-

-LilyGurl-

IF-Rockerz

-LilyGurl-

Joined: 15 June 2009

Posts: 5543

Posted: 03 July 2010 at 9:56pm | IP Logged
@ Ishaan
 
at first i used firefox & the same thing happend now i'm using simply
internet explore & its fixed thank you :)

Sano88

IF-Veteran Member

Sano88

Joined: 10 April 2005

Posts: 129345

Posted: 04 July 2010 at 12:41am | IP Logged
Its working fine with us.Trying deleting your internet temporary files cookies and history, :)

Edited by Sano88 - 04 July 2010 at 5:34am

The following 1 member(s) liked the above post:

-LilyGurl-

Post Reply New Post

Go to top

Related Topics

  Topics Topic Starter Replies Views Last Post
Editing polls -BolNaHalke- 0 262 15 May 2010 at 6:44am
By -BolNaHalke-
movie editing rozia 0 314 10 June 2009 at 3:50pm
By rozia
problem editing post MiniRulz 6 399 28 April 2008 at 8:42am
By shizajaved
editing/addind more options in poll sweet_si_anu 2 458 01 December 2005 at 11:35am
By sweet_si_anu
Editing my profile anonmember 2 499 25 March 2005 at 9:45pm
By HUMM

Forum Quick Jump

Forum Category

Active Forums

Limit search to this Forum only.

 

Disclaimer: All Logos and Pictures of various Channels, Shows, Artistes, Media Houses, Companies, Brands etc. belong to their respective owners, and are used to merely visually identify the Channels, Shows, Companies, Brands, etc. to the viewer. Incase of any issue please contact the webmaster.