Suggestions / Comments

   

Signature error-Updt pg6: Another error (Page 7)

Post Reply New Post

Page 7 of 9

Page 1 Page 6
Page   of 9
Page 8 Page 9

Ishan.

Moderator

Ishan.

BollyCurry Buzzer

Joined: 12 November 2007

Posts: 28489

Posted: 10 January 2010 at 3:14am | IP Logged
[URL=http://www.india-forums.com][IMG]http://i46.tinypic.com/6ifhpz.jpg[/IMG][/URL]

Use the above code. I hope your problem will be solved BTW instead of the image link i posted u can use ur image link !!Big smile



Edited by ishan.k - 10 January 2010 at 3:14am

Dear Guest, Being an unregistered member you are missing out on participating in the lively discussions happening on the topic "Signature error-Updt pg6: Another error (Page 7)" in Suggestions / Comments forum. In addition you lose out on the fun interactions with fellow members and other member exclusive features that India-Forums has to offer. Join India's most popular discussion portal on Indian Entertainment. It's FREE and registration is effortless so JOIN NOW!

AreYaar

IF-Addictz

AreYaar

Joined: 28 March 2006

Posts: 79971

Posted: 10 January 2010 at 11:08am | IP Logged
Ishan, but that adds too many extra characters to the sigbox....why do we need to add a url code now ON TOP of the img code??? :S

vijay

Admin Group

vijay

Site Admin

Joined: 09 December 2003

Posts: 6335

Posted: 10 January 2010 at 11:25am | IP Logged
Originally posted by nureat01

Bumping this again....there's some issue with the formatting in the signature feature again....if I try to add the img code around a link, it changes it to
I'm using Google Chrome....please advise about how to fix this issue.


Can you post the code so that we can have a look at it. As generally it should be working without problems.

BTW the code to add IMG is

[ IMG ] http://www.india-forums.com/images/avatar/m_117744.JPG [ / IMG ]

That makes it display


Edited by vijay - 10 January 2010 at 11:26am

AreYaar

IF-Addictz

AreYaar

Joined: 28 March 2006

Posts: 79971

Posted: 10 January 2010 at 2:18pm | IP Logged
Originally posted by vijay

Originally posted by nureat01

Bumping this again....there's some issue with the formatting in the signature feature again....if I try to add the img code around a link, it changes it to <br>I'm using Google Chrome....please advise about how to fix this issue.
<br><br>Can you post the code so that we can have a look at it. As generally it should be working without problems.<br><br>BTW the code to add IMG is <br><br>[ IMG ] http://www.india-forums.com/images/avatar/m_117744.JPG [ / IMG ]<br><br>That makes it display <br>


I use the code you've mentioned but once I submit it in the sigbox, it gets changed to this:

[IMG=http://i50.tinypic.com/rte16h.gif]" />.....and that's what I don't understand :S

-Fatima-

IF-Stunnerz

-Fatima-

Joined: 18 June 2008

Posts: 46486

Posted: 11 January 2010 at 9:45am | IP Logged
i m also having this pblm whenever i update my signature then it turn like this  [IMG=http://i49.tinypic.com/dew5dx.jpg]" />
its really v irritating.

The following 1 member(s) liked the above post:

AreYaar

Ishan.

Moderator

Ishan.

BollyCurry Buzzer

Joined: 12 November 2007

Posts: 28489

Posted: 11 January 2010 at 12:13pm | IP Logged
Originally posted by nureat01

Originally posted by vijay

Originally posted by nureat01

Bumping this again....there's some issue with the formatting in the signature feature again....if I try to add the img code around a link, it changes it to <br>I'm using Google Chrome....please advise about how to fix this issue.
<br><br>Can you post the code so that we can have a look at it. As generally it should be working without problems.<br><br>BTW the code to add IMG is <br><br>[ IMG ] http://www.india-forums.com/images/avatar/m_117744.JPG [ / IMG ]<br><br>That makes it display <br>


I use the code you've mentioned but once I submit it in the sigbox, it gets changed to this:

[IMG=http://i50.tinypic.com/rte16h.gif]" />.....and that's what I don't understand :S


Sorry nureat , i thought u wanted to hyperlink ur images so i asked u to add that URL code.

Actually that thing arrives becoz the BBC codes are converted to HTML tags after u click on submit. Even i feel they shouldnt appear. I hope something will be done !!
Big smile

vijay

Admin Group

vijay

Site Admin

Joined: 09 December 2003

Posts: 6335

Posted: 14 January 2010 at 9:24pm | IP Logged
This is to test the IMG tag again:




Edited by vijay - 14 January 2010 at 9:25pm

vijay

Admin Group

vijay

Site Admin

Joined: 09 December 2003

Posts: 6335

Posted: 14 January 2010 at 9:25pm | IP Logged
Hey guys,

Please check if you all are still getting that error.

Cheers,
Vijay

The following 1 member(s) liked the above post:

baz786

Post Reply New Post

Go to top

Related Topics

  Topics Topic Starter Replies Views Last Post
signature box error Vedika126 6 476 26 November 2009 at 1:24pm
By Kiran.
IE error - Image heavy? Bubbly_Shelly 3 488 02 March 2009 at 3:55pm
By Bubbly_Shelly
Bug in the code 'Code Error' Catwoman 0 411 27 January 2009 at 3:01pm
By Catwoman
error? Henna 786 0 365 16 January 2009 at 9:36am
By Henna 786
error kisnakiradha 2 411 13 September 2006 at 4:19pm
By kisnakiradha

Forum Quick Jump

Forum Category

Active Forums

Suggestions / Comments Topic Index

Limit search to this Forum only.

 

Disclaimer: All Logos and Pictures of various Channels, Shows, Artistes, Media Houses, Companies, Brands etc. belong to their respective owners, and are used to merely visually identify the Channels, Shows, Companies, Brands, etc. to the viewer. Incase of any issue please contact the webmaster.