Suggestions / Comments

   

Signature error-Updt pg6: Another error (Page 6)

Post Reply New Post

Page 6 of 9

Page 1 Page 5
Page   of 9
Page 7 Page 9

spiritcrimson

IF-Sizzlerz

spiritcrimson

BollyCurry Buzzer

Joined: 29 May 2009

Posts: 15355

Posted: 05 December 2009 at 5:39am | IP Logged
Originally posted by ishan.k

Originally posted by utfracks

I do still have an issue though. Why are my sigs still sticking to each other? I want a space between the two, but I'm unable to do so. I tried using the
tag, but it doesn't work. Could someone help out please?


Instead of using 1 BR tag use 2 BR tags !!!

like


I hope this solves your problem !!! Big smile



Thanks for the help Ishan.  I tried it out. It's working fine now. There's spaces now.

The following 1 member(s) liked the above post:

Ishan.

Dear Guest, Being an unregistered member you are missing out on participating in the lively discussions happening on the topic "Signature error-Updt pg6: Another error (Page 6)" in Suggestions / Comments forum. In addition you lose out on the fun interactions with fellow members and other member exclusive features that India-Forums has to offer. Join India's most popular discussion portal on Indian Entertainment. It's FREE and registration is effortless so JOIN NOW!

spiritcrimson

IF-Sizzlerz

spiritcrimson

BollyCurry Buzzer

Joined: 29 May 2009

Posts: 15355

Posted: 05 December 2009 at 5:39am | IP Logged
Originally posted by nureat01

Originally posted by utfracks

I do still have an issue though. Why are my sigs still sticking to each other? I want a space between the two, but I'm unable to do so. I tried using the
tag, but it doesn't work. Could someone help out please?


When I'd first joined IF, the sigs used to be stacked this closely only....with no space b/w the them....a year or so back it had changed to a space b/w them....now it's back to no space I guessLOLLOL

LolLOL

Ishan.

Moderator

Ishan.

BollyCurry Buzzer

Joined: 12 November 2007

Posts: 28492

Posted: 05 December 2009 at 10:01am | IP Logged
Originally posted by aish_punk

Well in the end, if i have to give a credit for an icon or an avi it sticks to the 3rd sig, u can see it in my post...can u telly me how to rectify it?


After the 3rd Sig add a BR tag Big smile

like ur sigg should have the following code then



[IMG]http://i45.tinypic.com/2d9wc1t.jpg[/IMG]
[IMG]http://i47.tinypic.com/23socz.jpg[/IMG]
[IMG]http://i50.tinypic.com/97v5mr.jpg[/IMG]
[BR]
icon - mallu avi - saadi



I hope that solves ur problem Aish !!! Big smile

The following 1 member(s) liked the above post:

aish_punk

aish_punk

IF-Sizzlerz

aish_punk

Joined: 11 January 2008

Posts: 20622

Posted: 06 December 2009 at 1:07am | IP Logged
Thanks a lot Ishan!..that surely helped..

The following 1 member(s) liked the above post:

Ishan.

Tani91

IF-Sizzlerz

Tani91

Joined: 30 December 2004

Posts: 22616

Posted: 07 December 2009 at 8:23pm | IP Logged
Originally posted by nureat01

Hi,

There still seems to be a bit of an issue with formatting in the sigbox....if I add an animated avatar of 100x100 size in the box on top of a siggy, it doesn't stay centered and instead moves along to the side of the sig instead of staying on top of it.....I've tried adding spaces and hitting enter to move it to a seperate line but it refuses to :S....I'm unable to figure this out. Can someone help me with this?
yeah I;ve been having the same problem...I used enter key 6 times and it still wont separate my sigsOuch

vijay

Admin Group

vijay

Site Admin

Joined: 09 December 2003

Posts: 6396

Posted: 07 December 2009 at 9:44pm | IP Logged
Originally posted by Tani91

Originally posted by nureat01

Hi,

There still seems to be a bit of an issue with formatting in the sigbox....if I add an animated avatar of 100x100 size in the box on top of a siggy, it doesn't stay centered and instead moves along to the side of the sig instead of staying on top of it.....I've tried adding spaces and hitting enter to move it to a seperate line but it refuses to :S....I'm unable to figure this out. Can someone help me with this?
yeah I;ve been having the same problem...I used enter key 6 times and it still wont separate my sigsOuch


Use the  [ CENTER ]  Place ur sig here  [ /CENTER ] Forum Code

Tani91

IF-Sizzlerz

Tani91

Joined: 30 December 2004

Posts: 22616

Posted: 07 December 2009 at 10:48pm | IP Logged
Originally posted by vijay

Originally posted by Tani91

Originally posted by nureat01

Hi,

There still seems to be a bit of an issue with formatting in the sigbox....if I add an animated avatar of 100x100 size in the box on top of a siggy, it doesn't stay centered and instead moves along to the side of the sig instead of staying on top of it.....I've tried adding spaces and hitting enter to move it to a seperate line but it refuses to :S....I'm unable to figure this out. Can someone help me with this?
yeah I;ve been having the same problem...I used enter key 6 times and it still wont separate my sigsOuch


Use the  [ CENTER ]  Place ur sig here  [ /CENTER ] Forum Code
ok I tried that...and I tired the BR code...it works now...thanks vijay bhaiyaSmile

AreYaar

IF-Addictz

AreYaar

Joined: 28 March 2006

Posts: 80289

Posted: 09 January 2010 at 3:24pm | IP Logged
Bumping this again....there's some issue with the formatting in the signature feature again....if I try to add the img code around a link, it changes it to [img= "link"<img>] and so on....and I'm not being able to update my sigs....I've also observed this happening in general while trying to post an image in a post

I'm using Google Chrome....please advise about how to fix this issue.

The following 1 member(s) liked the above post:

-Fatima-

Post Reply New Post

Go to top

Related Topics

  Topics Topic Starter Replies Views Last Post
signature box error Vedika126 6 486 26 November 2009 at 1:24pm
By Kiran.
IE error - Image heavy? Bubbly_Shelly 3 501 02 March 2009 at 3:55pm
By Bubbly_Shelly
Bug in the code 'Code Error' Catwoman 0 414 27 January 2009 at 3:01pm
By Catwoman
error? Henna 786 0 373 16 January 2009 at 9:36am
By Henna 786
error kisnakiradha 2 425 13 September 2006 at 4:19pm
By kisnakiradha

Forum Quick Jump

Forum Category

Active Forums

Suggestions / Comments Topic Index

Limit search to this Forum only.

 

Disclaimer: All Logos and Pictures of various Channels, Shows, Artistes, Media Houses, Companies, Brands etc. belong to their respective owners, and are used to merely visually identify the Channels, Shows, Companies, Brands, etc. to the viewer. Incase of any issue please contact the webmaster.