VideoMix

   

VM Help desk..! (Page 97)

Post Reply New Post

Page 97 of 123

tweetie19

IF-Dazzler

tweetie19

Joined: 24 December 2011

Posts: 3087

Posted: 15 August 2012 at 5:38am | IP Logged
Originally posted by -mango-

Originally posted by tweetie19

I want to upload a vm as a real video and not an embedded one in IF...i posted the youtube link as [YOUTUBE] youtube video link [/YOUTUBE] but it still doesn't work...my vm is in .wmv format...how can i post the real video in my post on IF?

It should work. Make sure there are no spaces between your brackets. 
For example: 
[YOUTUBE]INSERT-LINK-HERE[/YOUTUBE]
It worked...thanks a ton Smile

Dear Guest, Being an unregistered member you are missing out on participating in the lively discussions happening on the topic "VM Help desk..! (Page 97)" in VideoMix forum. In addition you lose out on the fun interactions with fellow members and other member exclusive features that India-Forums has to offer. Join India's most popular discussion portal on Indian Entertainment. It's FREE and registration is effortless so JOIN NOW!

.Sunshine.

IF-Rockerz

.Sunshine.

Joined: 26 March 2009

Posts: 9219

Posted: 16 August 2012 at 8:06am | IP Logged
I have a problem. Hopefully someone can solve it :)

My problem is that when I run the video and the song and suppose for few seconds, I want the music to be muted and the video to run, then I adjust the volume yeah? 

I did that but the audio from the video comes only few seconds after I adjust the volume.

Please someone help me out :)

Sue101

IF-Stunnerz

Sue101

Joined: 27 March 2009

Posts: 31164

Posted: 18 August 2012 at 5:12pm | IP Logged
HI I USED TO post my youtube  videos in the below format
 
[YOUTUBE]link[/YOUTUBE]
 
BUT TTHE VIDEOS are no more showing up but shows up like below
 
 
[YOUTUBE]https://www.youtube.com/watch?v=R739kOouZzI[/YOUTUBE]
 
 
 
Could u pls help me fix this problem

Sia89

IF-Dazzler

Sia89

Joined: 15 September 2008

Posts: 3116

Posted: 28 August 2012 at 2:09pm | IP Logged
Originally posted by Sue101

HI I USED TO post my youtube  videos in the below format
 
[YOUTUBE]link[/YOUTUBE]
 
BUT TTHE VIDEOS are no more showing up but shows up like below
 
 
[YOUTUBE]https://www.youtube.com/watch?v=R739kOouZzI[/YOUTUBE]
 
 
 
Could u pls help me fix this problem

Copy and paste the link on your notepad then copy it again and past it between the [YOUTUBE][/YOUTUBE] code. 

The following 1 member(s) liked the above post:

Sue101

Sue101

IF-Stunnerz

Sue101

Joined: 27 March 2009

Posts: 31164

Posted: 28 August 2012 at 2:43pm | IP Logged
Originally posted by Sia89

Originally posted by Sue101

HI I USED TO post my youtube  videos in the below format
 
[YOUTUBE]link[/YOUTUBE]
 
BUT TTHE VIDEOS are no more showing up but shows up like below
 
 
[YOUTUBE]https://www.youtube.com/watch?v=R739kOouZzI[/YOUTUBE]
 
 
 
Could u pls help me fix this problem

Copy and paste the link on your notepad then copy it again and past it between the [YOUTUBE][/YOUTUBE] code. 
thanks sia ahana helped me today morning i had https instead of http she foun the problem and fixed it

Madhura..

IF-Rockerz

Madhura..

Joined: 24 August 2009

Posts: 8506

Posted: 04 September 2012 at 11:21pm | IP Logged
Hello, guys.
 
I have a problem, in windows live movie maker.
 
Isnt there a timeline view like movie maker 2.6?
 
Then how do we mute the sound of video and add another song to it?
 
Movie maker 2.6 is crashing, otherwise I prefer it.
 
Please help me soon, thank u.

siva2901

IF-Sizzlerz

siva2901

Joined: 06 July 2011

Posts: 11188

Posted: 06 September 2012 at 6:12pm | IP Logged
Hi i wish to post a new tutorial anyone say where should i post 

The following 1 member(s) liked the above post:

misty85

55shobha

IF-Stunnerz

55shobha

Joined: 01 November 2010

Posts: 26006

Posted: 07 September 2012 at 5:43am | IP Logged
please please help me
whenever i save try to save my vM in windows movie maker
when i click save to comp it says operation successfully complete and when i click ok then it doesnt save it it remains on 0%
what can i do???

Post Reply New Post

Go to top

Related Topics

  Topics Topic Starter Replies Views Last Post
Plz help me if u can........ nidha1983 1 706 06 December 2009 at 7:04pm
By Perfangel5655
plzz help me! LoveLaughLive 7 752 02 December 2009 at 4:55pm
By Perfangel5655
HELP I WANA MAKE VMS:(( KinshukLuvsDina 2 1010 28 September 2009 at 6:29am
By .DontKnow.

Forum Quick Jump

Forum Category

Active Forums

VideoMix Topic Index

Limit search to this Forum only.

 

Disclaimer: All Logos and Pictures of various Channels, Shows, Artistes, Media Houses, Companies, Brands etc. belong to their respective owners, and are used to merely visually identify the Channels, Shows, Companies, Brands, etc. to the viewer. Incase of any issue please contact the webmaster.